QASHQAI J10: Blinker links blinken zu schnell

#1
Woran kann es liegen? Gibt es da eine Sicherung für? Im Belegungsplan finde ich nichts.
Wenn eine falsche Lampe drin wäre, wäre doch nur der jeweilige Blinker betroffen.

HSN/TSN: 1329/ABC | Amtliche Typbezeichnung: „J10 (QASHQAI 2.0)“
 
Zuletzt bearbeitet von einem Moderator:

Dickschnautze

Super Moderator
Mitarbeiter
#5
Ich tippe auf den Lenkrad Schalter für die entsprechende Richtung.

Wenn die linke Schaltrichtung am Schaltkontakt einen hohen Übergangswiderstand hat könnte das in Zusammenhang mit dem Blinkrelais diese Auswirkung haben.
Im Relais ist ein Stellglied das die Blinkfreuenz immer gleich hält.
Durch eine eventuelle Widerstandsänderung resultierend aus Übergangswiderstand und Innenwiderstand ändert sich der Gesamtwiderstand und somit die Blinkfreuenz.

Das Relais wird es nicht sein wenn beide Seiten unterschiedliche Blinkfreqenz zeigen.

Gruß Dickschnautze
 
#6
Seltsamerweise ist der Fehler in den letzten Tagen nicht mehr aufgetreten, nachdem ich testweise einmal das Warnblinklicht eingeschaltet habe.
Da war das Blinken im normalen Takt.
Danke für die Beiträge.
 
#9
Hallo,
Das gleiche Problem hatte ich auch, war ein oxidierter Kontakt beim Rücklicht.
Genau der Blinkerkontakt war oxidiert und dementsprechend war ein "Wackler" drauf.
Ging ein paar Mal normal und dann schnell...

Also alle Kontakte bei den Anschlüssen der Rücklichter, etc. putzen, auskratzen,
mit Kontaktspray bearbeiten und dann die Birnen nochmals kontrollieren.
 
#10
Moin,
also ich hatte/habe das gleiche Problem und die Ursache dazu aber durch Zufall gefunden. Nach dem Ausbau des Rücklichts und Trennung des Steckers, hatte ich mal das andere Rücklicht rangesteckt, um zu sehen, ob das Problem damit auch da war. Dabei merkte ich, dass der Stecker, wenn er komplett in die Lampenhalterung bis zum Einrasten geschoben wird, den o.g. Effekt auslöst. Schneller blinken heißt hier bei mir, dass hinten nicht geblinkt wird und vorne (auf der gleichen Seite) doppelt so schnell. Nachdem ich den Stecker nicht ganz reingeschoben hatte und ihn ca. 3 mm vorher fixiert hatte (mit Gaffertape), war das Problem beseitigt.
Inzwischen, nach einem Jahr tauchte aber gestern das Problem auf, dass der Blinker wieder mit doppeltem Tempo nur vorne lief, wenn ich beim links Blinken das Bremspedal trete......da muss ich mal sehen, ob ich nicht eine Ersatzrückleuchte links kaufe....

Gruß Klaus
 
Oben