Qashqai / Qashqai+2: Start Stop Automatik i-stop

A

anonymous

Ehemaliger
Ich bin auch zufrieden. Obiges Zitat stammt von meinen ersten Erfahrungen. Mittlerweile hab ich auch geschnallt, dass S/S mit Klima funzen kann, sofern der Innenraum nicht runtergekühlt werden muss, sondern die eingestellte Temperatur schon erreicht ist. Wobei ich 3 min aktives S/S noch nie geschafft habe. Ist mir aber auch schnuppe und oben auch begründet
Und wie an andere Stelle schon einmal beschrieben, aktiviere ich S/S mit Verlassen des Wagens auch. Da schauen dann die Leute nicht schlecht, wenn ich dann die Tür öffne und der Wagen wieder anspringt:)
 

Buffalo Bill

Mitglied
ganz einfach: an der ampel wird dein klimakühler nicht so schnell durchströmt wie an der autobahnausfahrt dadurch hält er länger. 2 bis 3 min ohne kühlverlust sind übrigens definitiv einje subjektive annahme. frag mal Mr. Green ;) und S/S funktioniert exakt dann mit klima wenn dein auto der Meinung ist er kann die Temperatur auch ohne kompresor für die Dauer der S/S Phase halten. der S/S modus ist laut meinem Händler von ca 70(!) Faktoren abhängig...
 

DjTrulla

Mitglied
Start/Stop Fehler

Hallo zusammen,

Ich habe einen QQ mit Start-/Stop-Automatik.
Es ist mir jetzt schon ein paar mal passiert, dass ich an der. Ampel stehe, der Wagen ist dank Start/Stop aus. Irgendwann springt er wieder an, allerdings ohne das ich etwas dazu getan hätte. Im Display steht dann Start/stopp-Fehler. Und die warnleuchte für ESP ist an.
Bei der Inspektion hatte ich das auch angesprochen, der Meister meinte, dass käme vor, wenn die Batterie schwach wäre. Soweit, so gut. Aber was ich mich nun frage: geht dann das ESP wohl möglich wirklich nicht?
Ich würde mich über Antworten freuen. ImageUploadedByTapatalk1410955173.697905.jpg
 
Zuletzt bearbeitet von einem Moderator:

Berlin

Mitglied
StartStop Systemfehler

Hallo, seit einiger Zeit zeigt mein QQ +2 Fehler im StartStop System an. Wenn ich den Tempomat benutze und die Fehlermeldung kommt, schaltet der Tempomat sich aus. Jetzt steht er schon eine Woche in der Werkstatt und die Ursache wird nicht gefunden. Na super :(. Kennt jemand das Problem? Mein QQ ist erst 2 Jahre alt.
 
Zuletzt bearbeitet von einem Moderator:

248907

Mitglied
Bei mir kam gestern auch der Stop/Start Fehler und am Abend beim nachhausefahren konnte ich das Auto kaum mehr einschalten da die Batterie so schwach war.
Also ab zum Händler und gleich eine neue Batterie eingebaut.

Nun leuchtet aber der Fehler immernoch. Es war gestern schon über eine Stunde nach Ladenschluss und er konnte per Notebook nicht finden wie der zu löschen ist. Ich habe ihm dann gesagt man könne das im Service in ein paar Tausend Km anschauen.

Weiss aber zufällig jemand wie man die Fehlermeldung entfernen kann?

Liebe Grüsse
Reto
 
N

Norbert_71

Ehemaliger
So Start Stop am 1.6dci permanent deaktiviert , brauche den Blödsinn nicht !! :cool:
 

Weana

Mitglied
Hi Cruiser, das ist normal, sagte ein NISSAN-Werkstattleiter, in der Regel nach 45 Sekunden, da ein Druckabfall bei abgeschaltetem Motor entsteht, und die Bremsen dadurch gelöst werden könnten. Der Druckabfall muß wieder aufgebaut werden. Nach dem Starten des Motors und Aufbau des Drucks, schaltet der Motor aber wieder aus, usw....

So Start Stop am 1.6dci permanent deaktiviert , brauche den Blödsinn nicht !! :cool:
Wie kann man die Stop-/Start-funktion permanent deaktivieren?
 

Dickschnautze

Super Moderator
Teammitglied
Ich versuche Dir noch mal zu helfen.
Die Antwort steht hier...


Du liest im J10 Bereich und stellst jemanden der ein anderes Automodell als Du fährst diese Frage.
Dazu ist der User mit "Ehemaliger" gekennzeichnet, das dann aussagt "Er ist kein Mitglied dieses Forum mehr".

Damit wird es keine Antwort auf die Nachfrage geben.

Auch hast Du einen J11 und da geht das anders....
 
Zuletzt bearbeitet:
Oben