QASHQAI J10: Neue Batterie, anlernen oder nicht?

AndrE39

Mitglied
Hallo Forum,

ich habe mich jetzt mal bei euch angemeldet, weil meine Freundin stolze Besitzerin eines Qashqai +2 ist. Und natürlich habe ich gleich eine Frage an euch:

Bei ihrem Wagen verabschiedet sich die Batterie (nach 3 Jahren eigentlich eine Frechheit, aber das ist was anderes). Jetzt ist meine Frage, kann ich ganz einfach die Batterie tauschen oder muss der Wagen danach zum :) zum anlernen/codieren?

Danke für die Antworten.
 

nederbelg

Mitglied
Hall AndrE39,

Herzlich:willkommen: hier im Forum!

Zu deiner Frage: Du brauchst nichts an zu lernen! Einfach wechseln.
Es ist aber ratsam, die Batterie ertst ab zu klemmen wenn alle Steuergeräten im Ruhezustand sind. (+/- 10min nach dem verschliessen). Und abhängig vom Radio sollst du die Radiocode bereithalten!

Gr Nederbelg
 
A

anonymous

Ehemaliger
Wäre hier ev. noch die Frage um welche Batterie es sich genau handelt : FHZ-Batterie oder Schlüssel-Batterie :quest: , sieht man so schlecht ohne Glaskugel ;), nicht böse Verstehen .
 

AndrE39

Mitglied
Ich meinte natürlich die Fahrzeugbatterie ;). Meine Freundin hatte bedenken, weil sie ein startstop-system hat. Und ihr :)meinte beim Telefonat, eine neue Batterie muss codiert werden, deswegen müsste sie hin kommen.......
 
A

anonymous

Ehemaliger
Batteriewechsel mit S/S System ist mit Vorsicht zu genießen bzw. am besten beim :mrgreen: oder Boschdienst usw. , da hier das ganze wieder der Elektrik angepasst werden muss da die S/S die Werte der Batterie mit einbezieht . Sind meist auch etwas stärkere Batterien als bei FHZ ohne S/S .
 

drshox

Mitglied
Bei unserem Ex 330d musste auch die neue Batterie angemeldet werden- hielt das am Anfang für einen üblen NL Ganoven Trick.
Was sich aber als korrekt erwies- ich brauche nicht zu erwähnen für was für einen stolzen Preis dies Vollbracht wurde.....
Nur Gold / Platin und Druckertinte ist teurer.:mrgreen:
Tendiere klar zu Low Tech KFZ ! Aber der Nissan Q müsste ohne Händlerunterstützung mit der neuen Batterie funktionieren.
Auch sonst hat deine Freundin alles richtig gemacht mit dem Q. ;)
 
A

anonymous

Ehemaliger
Auch beim QQ mit S/S dürfte es nicht ohne Anlernen mit einem Wechsel der Batterie funktionieren . Begründung hierzu ist das dein S/S ständig deine Batteriespannung/Leistung berechnet und sollte dies nicht entsprechend den Vorgaben passen eben nicht abgestellt wird , also dein S/S somit nicht mehr richtig Funktioniert !
Für mit S/S sind eh stärkere Batterien im Einsatz welche die häufigen Startfassen auch durchhalten .
 

nederbelg

Mitglied
A

anonymous

Ehemaliger
Ja schon , funktionieren tut es schon doch sind im Steuergerät meist auch noch andere Parameder hinterlegt wie KM usw. welche beim Anlernen der Batterie ja gelöscht werden und somit das System ähnlich Werk´s neu verhält .
Steht ja auch in dem Bericht so drin bzw. wenn gleich losgefahren sollte man dies nachholen .
 

anmistal

Mitglied
Bei meinem 2,0 4x4 Benziner von 2011 war am Dienstag die Batterie von jetzt auf gleich defekt. Auf der Heimfahrt von der Küste sprang der Wagen nach dem Tankstop nicht mehr an. Beim Startversuch zitternde Zeiger, blinkende Lampen und "rattern" unter der Motorhaube. Neben der Tanke war eine KFZ-Werkstatt, die mir Starthilfe gaben. Der Wagen sprang sofort an und ich konnte die letzten 250km bis nach Hause problemlos durchfahren. Zu Hause angekommen, wollte ich nach dem Abstellen nochmal starten aber die gleichen Symptome wie an der Tankstelle. Da die Geschäfte schon geschlossen hatten, habe ich vorsichtshalber die Batterie ausgebaut. Am nächsten Tag habe ich eine neue Batterie gekauft und eingebaut. Nach dem Anschluß leuchtete die Cockpitbeleuchtung und im Display stand "PTR place". Der Wagen sprang tadellos an aber die Meldung blieb stehen und die Displaybeleuchtung blieb auch nach dem Abschalten der Zündung an.
Ich habe dann erstmal die Batterie fixiert (den Haltebügel montiert) und den Minuspol nochmal "vernünftig" angeschlossen. Hierbei ist natürlich der Kontakt kurz unterbrochen worden. Als alles fertig war wollte ich mich um die Meldung kümmern -> die war weg!!!!
Was die Meldung aussagt habe ich im Netz nicht gefunden.
Da aber alles tadellos funktioniert habe ich nicht weiter nachgehakt.
Die Tageskilometerzähler sowie Durchschnittsverbrauch, Fahrzeit, usw waren auf 0. Die Menuesprache war auf Englisch, das Menue auf Werkseinstellung. Der Radiocode wurde abgefragt. Nur die Gesamtkilometer und die Wartungskilometer waren korrekt.
Bis jetzt keine Probleme!!!!!!!
Das nach knapp 3 Jahren und 9 Monaten die Batterie schon kaputt ist finde ich früh. Aber da macht man halt nichts.
Ich hoffe mit dieser Beschreibung weitergeholfen zu haben :)
 
Oben