QASHQAI J11: Knacken beim Bremsen

benello

Mitglied
Wenn es das bei VW,.... etc auch gibt, ist es dort auch ein Konstruktionsmangel.
Ich frage mich halt immer, wie so etwas nach x-tausend km an Testfahrten vorkommen kann und dies von den Testingenieuren nicht bemerkt wurde. Bremsen werden ja nicht erst seit gestern gebaut und irgendwann sollte man doch sowas hinkriegen. Das letzte Auto, bei dem ich das hatte, war ein Golf I. Seitdem nie wieder. Jetzt sind wir gut 40 Jahre später und die Konstrukteure habe nix dazugelernt ? Das ist schon erbärmlich....
 

Cartman

Mitglied
Ich denke es liegt einfach an den Herstellertoleranzen. Wenn man sich mal die diversen Beläge für den J11 ansieht stellt man fest das nicht alle die gleiche Länge angeben. Brembo 141,1mm, ATE 141,8mm, Bosch 141,7mm, TRW 142mm

Es gibt auch Berichte in diversen Renault Foren über dieses Problem siehe


Ohne wirklichen Lösungsansatz bis auf fetten der Beläge.

Wenn es dich wirklich extrem stört würde ich auf Garantie die Bleche tauschen lassen


und die Werkstatt darauf hinweisen das diese auch eingefettet werden.

Es gibt diese Belche auch schon im Zubehörmarkt für kleines Geld.

 

jenni1980

Mitglied
Mir wurde bei Abholung des Fahrzeuges gesagt, dass der Meister sich dass angeguckt hätte und das eine "Krankheit" bei Nissan sei. Er habe die Bremsbeläge mal rausgenommen und irgendwas geschmiert (ohne Berechnung). Das Geräusch sei so gut wie weg. Beim ersten Wegfahren hat es nicht geknackt. Danach geht es jetzt wieder fleißig weiter....
 
G

Gelöschtes Mitglied 17199

Ehemaliger
Bei mir knackt es nicht nur beim Bremsen. Sondern auch, wenn ich langsam fahre und dabei das Lenkrad stark einschlage (ist mir z.B. Im Parkhaus aufgefallen, beim hoch/runter fahren zwischen den Ebenen). Hatte mir vorgenommen, bei Gelegenheit mal in der Werkstatt vorbeizufahren.
 

ma_sta

Mitglied
bei mir knackte aus zu Beginn auch manchmal beim Lenken bzw. bei gröberen Unebenheiten - NICHT beim Bremsen.
Lt. Werkstatt war eine Schrauben beim Stossdämpfer locker :oops:

seitdem ist Ruhe!
 

rrameo

Mitglied
Genau wie bei mir auch. Nur wurde der Fehler erst nach dem Wechsel der Werkstatt gefunden. Beide Muttern auf den Federbeinen wurden nachgezogen und Ruhe war.
 
Oben