Genau... wenn der Bordcomputer zurückgesetzt wird, ist das ein Hinweis auf einen heftigen Spannungseinbruch/-ausfall.

Dreht der Anlasser ganz normal durch?
 
War bei meinem damaligen J10 genauso!
Ist noch mit Mühe angesprungen, aber im Bordcomputer ging alles weg!
.......nächsten Tag neue Batterie eingebaut, BC wieder eingestellt und alles war wieder in Ordnung!:)

Gruß beagle10
 
Okay, dann lass ich die mal ordentlich messen!
Anspringen tut er gut und ohne Schwierigkeiten.
Der Anlasser dreht auch vernünftig durch, dass Geräusch im Video kommt hauptsächlich von den Tacho Nadeln, ich dachte erst auch an den Anlasser.
Ich hatte im letzten Winter schon einmal Probleme mit der Batterie gehabt, nachdem ich nur eine kurze Strecke gefahren bin, mit fast alle Verbraucher und danach für vielleicht 5 Minuten standlicht an hatte, hat sie sich wohl nicht wieder erholen können, sie wurde dann in der Werkstatt geladen und da haben die Messungen ergeben, dass alles in Ordnung ist.
Wäre ja schön, wenn es nur an der Batterie liegt.
Ich danke für die Schnellen Tipps

LG Marcel
 
Hallo zusammen.
Das Problem mit dem Tacho und der Batterie hatte ich auch. Nach dem Einbau bleibt jetzt zwar der Kilometerstand stehen aber der Fahrcomputer geht garnicht mehr. Kann nur noch zwischen Trip A und B wählen mehr nicht.
Könnt ihr mir da weiter helfen?

Lg Hoh-HE
 
Okay, dann lass ich die mal ordentlich messen!
Anspringen tut er gut und ohne Schwierigkeiten.
Der Anlasser dreht auch vernünftig durch, dass Geräusch im Video kommt hauptsächlich von den Tacho Nadeln, ich dachte erst auch an den Anlasser.
Ich hatte im letzten Winter schon einmal Probleme mit der Batterie gehabt, nachdem ich nur eine kurze Strecke gefahren bin, mit fast alle Verbraucher und danach für vielleicht 5 Minuten standlicht an hatte, hat sie sich wohl nicht wieder erholen können, sie wurde dann in der Werkstatt geladen und da haben die Messungen ergeben, dass alles in Ordnung ist.
Wäre ja schön, wenn es nur an der Batterie liegt.
Ich danke für die Schnellen Tipps

LG Marcel
Bei mir war es glücklicherweise nur die Batterie, nachdem eine neue eingebaut wurde war der Fehler behoben.

Hallo zusammen.
Das Problem mit dem Tacho und der Batterie hatte ich auch. Nach dem Einbau bleibt jetzt zwar der Kilometerstand stehen aber der Fahrcomputer geht garnicht mehr. Kann nur noch zwischen Trip A und B wählen mehr nicht.
Könnt ihr mir da weiter helfen?

Lg Hoh-HE
Und wenn du ihm nochmal vom Strom nimmst und wieder anschließt? Sind die Sicherungen in Ordnung?

LG Marcel
 
Oben