QASHQAI+2: Merkwürdiger Leistungsverlust

Straxo

Mitglied
Hallo,
ich fahre nun seid einem halben Jahr einen 2011er QQ+2 2.0 DCI Tekkna und war bisher voll zufrieden, vor allem vom Durchzug und der Endgeschwindigkeit auf der Bahn. Er ging eigentlich immer zügig auf Tacho 210 und mit Anlauf dann auch bis Knapp vor 220 (ca. eine Nadelbreite davor).
Für mich als Viel- und Langstreckenfahrer war das echt angenehm.
Nun war es mal Zeit für einen Ölwechsel, Bremsen etc...inkl. großer Inspektion, Spur/sturz einstellen , der Rundumschlag für die nächsten 25000km sozusagen. Beim abholen des Wagens wurde ich darauf hingewiesen das der Fehlerspeicher folgende Fehler enthalten hatte, die nach dem löschen nicht wieder aufgetaucht sind:
[0560] P0560 System Spannung
[0571] PO571 Bremsschalter A Schaltkreis
[0488] PO488 Abgasrückführung Steuerungsschaltkreis Drosselklappe A Reichweite / Leistung
[0606] P0606 Steuerungsmodul - Prozessor
[1525] P1525 Falschluftventil-Einheit
Soweit so gut, nur leider sind auch der gute Durchzug und die 220 laut Tacho nicht wieder aufgetaucht, er fährt sich immernoch ganz angenehm, allerdings drückt es beim Kickdown längst nicht mehr so stark, und er geht auch nur noch 200 und mit viel Anlauf dann auch noch 210.
Was ist da los, bzw. war da los, verständlich das ich natürlich gerne denn vorherigen Stand der Dinge wieder hätte.
Der Wagen hat auf jeden Fall keinen Chip verbaut und auch nicht gehabt.
Hab gründlichst den Motorraum nach so einer Box abgesucht und auch die Kabelstränge kontrolliert.
Weiss evtl. jemand was damit anzufangen, oder hatte selbst schon ein derartiges Problem?
Dank euch für die Antworten.
Grüße Straxo
 

Straxo

Mitglied
Hallo,
laut Werkstadt nicht, können die als freie Werkstadt doch auch nicht oder seh ich das falsch?
War heute nochmal da und derren Aussage war sie haben nur den Speicher gelöscht und danach sind die Fehler nicht mehr aufgetretten.
Sehr ärgerlich das ganze......
 
Oben