QASHQAI J10: Starke Vibration bei Beschleunigung!

A

anonymous

Ehemaliger
Danke für die vielen konstruktiven Beiträge zum Thema.

Es lag an einem, durch eine gerissene Manschette, festgerosteten Bremssattel.
Ich habe das erst festgestellt als die Bremsen anfingen zu qualmen.
Seltsam das auch der :mrgreen: bei der Suche nach dem Problem nichts finden konnte.
Er riet mir dazu weiter zu fahren und bei einem Defekt den ADAC zu holen.
Clever.
Reparatur mit Bremssattel und Bremsflüssigkeit komplett 280€.
Hätte schlimmer sein können.
 

Lipsi

Mitglied
Ein weiterer Grund der Vibration könnte der Umfang der Räder Vorderachse u Hinterachse sein. Umdrehungen pro Minute vorn u hinten. Siehe auch Profiltiefen zu unterschiedlich. Das ESP misst ständig mit u die Abstimmung ist sehr knapp von der Sensorik her. So erkennt die Elektronik eine Art Schlupf u bremst beim fahren ganz dezent die Räder mit grösstem Umfang ab. Du merkst ein vibrieren , um so mehr Kurven, um so schlimmer. Fährt man ausgekuppelt ein Stück sind die Verspannungen wieder weg. War selbst dahintergekommen als ich den Satz Sommer mit 4 Winterrädern tauschte u alles hoppeln, vibrieren weg war. Denn sonst fand ich keine weiteren Fehler an Achse u Co.
 

lex

Mitglied
Hätte die gleichen Probleme wie du
Starkes vibrieren um so schneller man fährt
War beim ÖAMTC der mir san sagte das meine Radlager vorne kaputt seien
700 Euro weiniger und einen Tag später austauschen lassen uns vibrieren war weg😉

Gesendet von meinem SM-G930F mit Tapatalk
 

mamphp

Mitglied
Beide Antriebsschwellen wechseln?

Hallo,
Mein Qashqai machte bei Vornerechts Klackgeräusche und beim gasgeben vibrierte sich sehr stark. Werkstat hat neue Antriebsschwelle (vornerechts) gewechselt. Jetzt macht keine geräusche mehr aber trotzdem vibriert noch beim gasgeben (ganz leicht). Der Mechaniker will die linkeseite auch wechseln. Muss man in diesem Fall beide wechseln?


Mfg
 

horsto

Mitglied
vibration bei meinem Qashqai

Hallo,
habe folgendes Problem mit meinem Qashqai J10.
Immer wenn er warm ist fängt er bei 120 kmh vorne zu vibrieren.
Besonders bei Steigungen. Als wenn ich über kleine Schlaglöcher fahren würde. Kurze Schläge.Man hat das Gfühl die Scheinwerfer fallen gleich raus, so viebriert und schläg es. Gehe ich vom Gas runter ist Ruhe. Gebe ich wieder Gas fängt es so fort wieder an. Vorne rechts dann insgesammt vorne. Bei 70 kmh merke ich nichts.
Es macht auch keine Geräusche und das Lenkrad vibriert auch nicht. Habe die Räder neu auswuchten lassen .Winter und Sommer. Beides getestet.Kein Erfolg. Im kalten Zustand fährt er normal.
Ich bin ratlos.
Kann mir da einer weiter helfen.
Schöne Grüße
 
Zuletzt bearbeitet von einem Moderator:

schnulli

Mitglied
Hallo,
ich fahre einen Qashqai 1,5 Diesel Bj.2011 und habe Problem beim schalten vom 1.in den 2.Gang gibt es starke aufschwingungen beim starkem Gas geben als wenn sich das Fahrwerk aufschwingt.
Antriebe wurden bei erneuert
Hat jemand eine Lösung?
 

Dickschnautze

Super Moderator
Teammitglied
Zu Geräuschen und Vibrationen gibt es hier Beiträge, sowie in folgenden weiteren Bereichen....




 

Jaggomo

Mitglied
Hallo zusammen
Mich hat es jetzt auch erwischt .
Gestern 300 km in die Pfalz gefahren und da fing es dann an zu vibrieren.
Nur beim beschleunigen also unter Last fängt die Kiste an zu wackeln.
Es handelt sich um einen 2.0 dci 97000 km ohne Allrad Bj 2011
Hab heute mal beide Antriebswellen in Augenschein genommen.
An der linken Welle ist nichts zu merken aber an der rechten ist ein spürbares Spiel auszumachen.
Ich würde jetzt gerne die rechte tauschen aber ohne zu viel unnötiges Zeug weg zu bauen.
Also Bremssattel und Scheibe runter ist klar.
32 Mutter runter auch klar. 2 Schrauben hinten am Flansch auch klar.
Muss der Querlenker los oder reicht es den Stabi zu lösen??
Hatte mal vor 30 Jahren einen Fiesta da lief dann das Getriebeöl raus als ich die Welle raus zog.
Scheint ja hier nicht so zu sein.(Stimmt meine Annahme?)
Bin für jeden Tipp dankbar
Gruß Martin
 

Jaggomo

Mitglied
Hallo zusammen
Neue Antriebswelle ist verbaut und die Vibrationen sind beseitigt.
Falls es jemand interessiert , ein wenig Öl läuft aus dem Getriebe wenn man die Antriebswelle zieht.
03EF2D94-7E0C-47F7-A879-AD260AF3E31A_1_201_a.jpeg7E3ACE92-52EE-49B9-B5D2-DB67CA9F255E_1_201_a.jpeg64111F6E-E513-4C09-A8FE-D4FCC69454AA_1_201_a.jpegE9C2EB7F-89DF-4280-8746-5C1800CE7A42_1_201_a.jpeg
Nur diese Schrauben müssen gelöst werden um die Antriebswelle auszubauen.
Ich habe gleich noch die Scheiben getauscht da musste dann halt der Sattel samt Träger auch noch weg.
 
Oben