QASHQAI J10: Nur kalte Luft aus dem Gebläse

Cartman

Mitglied
Nur ist gut, finde ich besser als jene die zuheizer mit Diesel. Hatte mal einen Mazda 6 der sowas hatte, im Winter hast du geglaubt die Kiste brennt ab so hat der gequalmt. :D Auch beim T5 schon gesehen. Bin mir sicher der 2l dCi hat sowas auch, einfach mal den Motorraum absuchen nach einem Klumpen Alu welcher am Kühlsystem angeschlossen ist mit Glühstiften drin und Kabel dran.
 

Web83

Mitglied
Hallo und einen guten Abend! hab auch so ähnliches Problem,..

ich habe nur warme Luft... wenn ich AC aktiviere... ich habe auch beim Filtertausch den Fehler gemacht mit dem Stellmotor
wo ich nicht auf LOW gestellt habe.
Wie ist jetzt die richtige Vorgehensweise um den Stellmotor in richtige Position zu bringen??
ich hoffe es kann mir jemand noch dieses Wochenende helfen?

und schönes Wochenende
 

Web83

Mitglied
wie kann ich mir sicher sein das der kompressor funktioniert??? gibt es da fehlermeldungen???
 

Cartman

Mitglied
Beobachte mal die Verstellung aus den obigen Bildern wenn du von hi auf low stellst. Diese muss sich einmal von ganz oban nach ganz unten bewegen. Tut sich nix bzw. steht der Servomotor an entweder mit der Hand nachhelfen sodass sich der Motor in die richtige Position bewegen kann oder nochmal ausbauen.

Bei der Klima wird ein Fehler abgelegt soweit ich weiß aber man hört es auch wenn der Kompressor zuschaltet jenach Motor lauter oder leiser. Es bildet sich auch an einer der Leitungen Kondesnwasser im Motorraum da eine fühlbar kälter ist.

Wann hast du den letzten Klimaservice machen lassen??
 

Web83

Mitglied
danke für die antwort. ich habe den service im nov.19 gemacht. wurde komplett entleert und wieder befüllt. ich war dabei 🙂 der stellmotor fährt einmal von "oben bis unten durch"... aber die leitung ist warm wo der kompressor befüllt wird im motorraum... bin mir aber nicht sicher. meine frau ist aktuell unterwegs. wenn die leitung aber warm bleibt... ist der kompressor def., druckschalter... etc.. kann man da was eingrenzen???

danke für die hilfe,
 

OlliFFM

Mitglied
Wenn ich mich richtig erinnere, vor dem PKW stehend, sind links die Leitungen der Klima zu ertasten. Die sind gefühlt nahe dem Gefrierpunkt.
Wenn die nicht kalt werden, bleibt nur Werkstatt.
Klar kann man den Fehlerspeicher auslesen, dazu sollte man sich aber auch auskennen was die einzelnen Fehler bedeuten
 

Cartman

Mitglied
Es gibt zwei Leitungen, eine davon muss kalt sein.

Es könnte an allem liegen, also Klima leer weil irgendwo undicht, Druckschalter kaputt (dieser wird im Speicher angezeigt), Kompressor kaputt, ;)

Wenn die Klima undicht ist sieht man an der betreffenden Stelle einen ölig dunklen Fleck, manchmal auch grünlich wenn Kontrastmittel im System ist.
 
Oben