QASHQAI J11: Motorkontrollleuchte ...Rot...

#21
Motorblock Anzeige

Moin QQ-Freunde,:cool:

so, gestern war ich beim :mrgreen:, die Lambda-Sonde wurde getauscht und noch ein Halter im hinteren rechten Radkasten angebracht.
Bei der Lambda-Sonde scheint es sich um ein oft benötigtes Teil zu handeln, denn es dauerte ziemlich lange, bis es da war.

Alles lief über die Garantie, nettes Gespräch mit dem Mechaniker, super gelaufen. Na ja, als Ruheständler hat man die kurze Zeit ja auch über, die dafür benötigt wurde.

Es grüsst Euch

heiebb
 
#23
So...habe das Auto gerade abgeholt. Es lag doch nicht am Nockenwellensensor wie es mir am Telefon gesagt wurde, sondern an den zwei Magnetventile die sich an der Ein-Auslass an der Vaiable Nockenwelle befinden.
Es wurden quasi die beide Magnetventile erneuert.
Die Motorkontrolleuchte ist aus, und die volle Kraft des Motors ist wieder da :smile::smile::smile::smile:

Hi

Wie hat sich das mit dem Leistungsverlust bemerkbar gemacht ?:quest:
 
R

Ralf1953

Ehemaliger
#25
Das ging schnell. Heute hat der freundliche angerufen die Lamdasonde ist da wird nächsten Dienstag eingebaut.:smile:
 
#26
So, hier ebengleiches...heute, auf der Fahrt nach Hause geht diese Lampe an. Ich tierisch erschrocken.
Gleich die Werkstatt angerufen und konnte auch gleich kommen. War schon froh, dass ich überhaupt noch fahren durfte.
Lambdasonde defekt.
Jetzt wird der Garantieantrag gestellt und dann bekomme ich Bescheid, wann sie das reparieren können.
Hoch lebe die Garantie:)
 
#27
So 10 Tage hat's gedauert bis ein Reparaturtermin zustande kam. Hat alles gut geklappt.
Bei Abholung wurde noch vermerkt, dass das Steuergerät auch noch gleich eine neue Software (oder war's ein Update?) bekommen hat.
Das einzige was mir jetzt aufgefallen ist, ist, dass ich den Tempomat nun auch bei 30 km/h Stunde verwenden kann. Das ging vorher erst ab 40 km/h.
 
#28
Bin heute ca 25 km zum Planetarium auf der Autobahn gefahren. Gleich zu Beginn fing die Motorkontrollleuche an orange zu leuchten... Lies Frau in der App nachschauen, kein Abschleppen nötig usw... ok wir fuhren weiter. Max 100 kmh. Sonst keine Symptome feststellbar.
Nachdem wir raus sind, noch in ein Kaffeehaus gefahren (ca 3 km), Lampe immer noch an.
Dann, zum Heim fahren, Leuchte wieder aus... werde nach Ostern zum :mrgreen: fahren.
Wobei ich ja sagen muss, nach fast 3,5 Monaten und bemerkenswerten 1600 km bin ich hocherfreut!:icon_neutral:
lg
bender
(edit: also ich wollte nicht mehr schneller als 100 fahren, können hätte ich)
 
#29
Update Steuergerät

Moin QQ-Freunde,

wie heiligebirma im Beitrag #27 schrieb, bekam er beim Austausch der Lambda-Sonde auch ein Update des Steuergeräts und er kann jetzt den Geschwindigkeitsregler schon ab 30 km/h benutzen und nicht erst ab 40, was für die Stadt schon sehr angenehm wäre.

Hat sonst noch jemand ein solches Update erhalten? Falls ja, würde ich direkt zu meinem :mrgreen: fahren und mir das Update verpassen lassen, na, ja, natürlich dem QQ.

Gruss ut Cuxhoben,

heiebb
 
#30
Update Steuergerät - jetzt ab 30 möglich

Moin QQ-Freunde,

wie ich schon im Thread für den Tempomaten geschrieben habe, hat mein QQ nun ein Update des Steuergeräts bekommen und tatsächlich, der Tempomat fängt nun schon bei 30 an zu wirken.

Die Werkstatt :mrgreen: war überrascht, wusste davon nichts.

Das nur hier, weil ich geschrieben hatte, dass ich darüber noch berichten würde.

Gruss ut Cuxhoben,

heiebb :icon_cool:
 
Oben