QASHQAI+2: Heckklappe Sensor / Verriegelung / Bordcomputer

Loriangree

Mitglied
Hallo !

Bei meinem Qashqai+2 zeigt der Bordcomputer an, der Kofferaum sei geöffnet, dabei hat das Schloss normal verriegelt. Innenbeleuchtung geht beim Schließen entsprechend nicht aus und das Fahrzeug lässt sich innen über den Schalter dann auch nicht verriegeln.
Irgendjemand eine Idee, wie man das evtl. beheben könnte ?
Zur Not hab ich noch Garantie. Allerdings ist mein Händler nicht gleich um die Ecke. Deshalb würde ich es gerne erst mal hier versuchen.

LG Lars
 
Probleme mit dem BC, dem Schlüssel und der Heckklappe

Guten Morgen alle zusammen,

in den letzten Tagen war es ein wenig "spannend" mit unserem Qashqai.
Alles fing damit an, dass der BC meldete, dass die "I-Key-Batterie low sei".
Daraufhin habe ich dann zwei Knopfzellen für die beiden Schlüssel geholt.
Bevor ich die Batterien aber ausgewechselt habe, wollte die Heckklappe sich mal nicht öffnen. Die Klappe ließ sich dann nur über die Panik-Veriegellung von innen wieder öffnen. Dann war wieder alles soweit normal.
Nun gut, nachdem ich dann die beiden Schlüssel mit den neuen Batterien bestückt hatte (Anleitung hier aus dem Forum) bin ich dann jeweils seperat zum QQ und habe den Wagen geöffnet und gestartet.
Alles ohne Probleme. Keine Hinweise auf irgendeine Initialisierung o. ä.
Die Klappe (und alle Türen) ging wie gewohnt normal auf.

Aber beim Starten heute morgen berichtete meine Frau folgendes:

1. Das Amaturenbrett (also Drehzahlmesser etc.) vibrierte und rasselte.
2. Der BC hat sich resettet (war am Tag vorher auch schon aufgetreten).
3. Die Heckklappe ging jetzt gar nicht mehr auf.

Habt ihr eine Idee?
Hat sich wohlmöglich gestern erst mein Schlüssel initialisiert und heute morgen dann der meiner Frau? Wenn ja, ist das schon eine lustige Initialisierung ;-)

Oder muss die Batterie der Schließanlage getauscht werden (Kosten?)?
Oder ist es die Autobatterie (wegen des rasselnden "Starteffektes")?
Kennt jemand solche Effekte bzgl. der Elektronik? Irgend eine Sicherung durch?

Als es knacke kalt war gab es diese Probleme nicht, aber jetzt wo es wieder stabil über +3 Grad und mehr sind treten solche Effekte auf.

Ist übrigens ein Garagenwagen.

Danke für eure Ideen und Ratschläge.
 

sancho

Plus Mitglied
Hallo,

wenn ich mich recht erinnere, könnte eine Sicherung durchgebrannt sein.

Prüfe mal alle Sicherungen im Sicherungskasten...es gab mal eine Sicherung die bei manchen Fahrzeuge nach Übergabe fehlte und genau solche Symptome zeigten.

Edit: Habe den Thread gefunden: #1284


Gruß, sancho
 

Dickschnautze

Super Moderator
Teammitglied
@derheldderobhut

Rückfragen.....

Startet der Wagen ohne Probleme dem Motor ???

Kommt beim starten ein Rassel aus dem Motorraum???

Das Fahrlicht vor dem Motorstart anschalten, dann starten, und das Fahrlicht beobachten.
Bei starken Schwankungen ist die Batterie leer .......oder defekt.

Auch deine anderen beschrieben Sachen sprechen für eine defekte Batterie...

Wie alt ist die Batterie, und ist es die erste seit Auslieferung?

Eine extra Batterie für die Schliessanlage gibt es nicht.Geht aller über die Starterbatterie.



:quest::quest::quest:
 
@Dickschnautze:

Danke fürs schnell Melden.

Ja, der Motor startet soweit ohne Probleme durch.
Das Rasseln kommt von den Amaturen-Anzeigen (Zeiger zittern und rasseln).

Das mit dem Fahrlich muss ich mal ausprobieren

Werde wohl dann schnell mal zum :mrgreen: müssen, damit der QQ nicht eines Morgens streikend stehen bleibt.

Der Wagen ist von 01/2011 und hat die erste Batterie.

Das es sich um das Sicherungsproblem handeln könnten (wie Sancho geschrieben hat) wäre auch abzuklären.

Danke jedenfalls für die Ideen/Einschätzungen.

lg
derheldderobhut
 
Zwischenstand

Also, ich war gestern beim :mrgreen: der dann sofort die Batterie im Verdacht hatte, was durch die Messung dann auch bestätigt wurde. Nur noch 25 % Lade-Kapazität. Ran an den Schnelllader und wieder ab nach hause, da er die neue Batterie bestellen musste. Wird heute eingebaut. 150,- plus Einbau.

Denke mal, dass die berichteten "Effekte" tatsächlich da her kamen, denn nach dem Schnelladen sah schon alles wieder einigermaßen okay aus. Bis auf die Tankanzeige.....die stand auf Reserve, obwohl Tank noch halb voll :shok:.

Grüße an alle, die hier hilfreich gepostet haben :)
 
Es war die Batterie

Hallihallo,

alles wieder i. O.

Und die Batterie ist jetzt eine Wartungsfreie (Gel).

Habt ihr zufällig Erfahrung damit gesammelt?
 

Maurice

Mitglied
Hallo !

Bei meinem Qashqai+2 zeigt der Bordcomputer an, der Kofferaum sei geöffnet, dabei hat das Schloss normal verriegelt. Innenbeleuchtung geht beim Schließen entsprechend nicht aus und das Fahrzeug lässt sich innen über den Schalter dann auch nicht verriegeln.
Irgendjemand eine Idee, wie man das evtl. beheben könnte ?
Zur Not hab ich noch Garantie. Allerdings ist mein Händler nicht gleich um die Ecke. Deshalb würde ich es gerne erst mal hier versuchen.

LG Lars
Habe das gleiche bei meinem Qashqai+2. Hatte schon jemand das gleiche Problem ? Bei heutigen - 10 Grad war es weg.

Danke Maurice
 
Oben