QASHQAI J11: Geräusche Qashqai

stein6341

Mitglied
Ich habe einen Qashqai Bauj. 2014 Benziner. Seit geraumer Zeit habe ich ein Problem. Wenn der Motor warm ist und ich halte habe ich ein Pfeifen. Komischerweise nur im warmen Zustand und im Stand. Im kalten keine Probleme. Habe schon alles kontroliert kann aber das Geräusch nicht lokalisieren. Im Motorraum hört man nichts.
 

der_P

Mitglied
Hallo zusammen,

ich habe seit ca. 2 Monaten einen Qashqai J11 BJ 2018 - 4000km - Automatik.

Seitdem es draußen etwas kälter ist habe ich fplgendes Problem:
Ich fahre von der Arbeit auf eine Landstrasse - dort etwa 2-3 km. Dann kommt die Ortschaft mit einer 30er Zone.
Sobald ich dort ankomme und langsam fahre, höre ich aus dem Motorraum komische Geräusche, so eine Art klappern.. wie wenn ein Blech lose ist .. Ich habe auch das Gefühl, dass sich das Klappern auch etwas auf das Gaspedal überträgt..
Es tritt beim gas geben auf und geht nach guten 4-5km wieder automatisch weg.

Hatte den Wagen heute über Nacht in der Werkstatt zum ansehen, aber wie der Teufel so will kam das Geräusch nicht...
Etweder ist es zu warm oder es tritt wirklich nur auf wenn ich außerhalb der Ortschaft gefahren bin und der Motor noch nicht war war.

Kennt von euch jemand dieses Phänomen oder hat eine Idee wo ich schauen könnte..?

Besten Dank & VG
 

JeRa

Mitglied
Liebe QQ-Fahrer,
ich habe seit drei Monaten eine J 11. Ab Tempo 80 kommt es zu einem "Flattergeräusch" (als wen Papier oder Plastikfolie flattert) auf der Beifahrerseite. Ich hatte erst die Außenleiste an der Beifahrerseite bzw. den rechten Außenspiegel in Verdacht. Das Geräusch läßt sich genau lokalisieren. Jetzt denke ich, dass es aus dem Berich des Beifahrerairbags oder aus dem Motorraum kommt.
Habt Ihr eine Idee?
 

hunterb52

Co-Administrator
Teammitglied
Oder ein loses Schaumstoffteil, wie aus diesem #1 Thema.
 

Redtek

Plus Mitglied
Ich hatte mal ein loses Wärmeleitblech genau auf Höhe des Schaltknaufs zwischen Bodenblech und Auspuffrohr. Einfach mal drunter kriechen und an den Blechen wackeln. Bei mir war es auch nur bei höheren Geschwindigkeiten.
 

Espresso

Mitglied
ich habe vor ein paar Wochen ein komisches Geräusch im Auto gehabt.
Ich wollte es aufnehmen, es ist aber jetzt verschwunden.

Es hörte sich wie ein elektrischer Relai an.

Ein sehr leiser Tick -> 10 Sek. Später -> Tack
Das Geräusch hörte man nur wären das Auto lief.

Wenn ich das Auto ausgeschaltet habe, hörte man es vielleicht einmal, danach war ruhe trotz eingeschalteter Zündung.
Ich behaupte das Geräusch kam irgendwo von links / links unten, neben dem Lenkrad.

Schon mal sowas gehabt?
 

Kawumm

Mitglied
Vor dem Lenkrad befindet sich im Motorraum ein Relaiskasten. Von dort kommt auch bei mir ein deutlich vernehmbares "Tack", allerdings nur beim Intervall-Betrieb des Heckscheibenwischers.
 

Espresso

Mitglied
@Kawumm

vielen Dank für den Hinweis, genau dieses Geräusch meinte ich, dann ist ja alles ok.
Ich benutze so selten den Intervall-Betrieb des Heckscheibenwischers, dass mir dieses Geräusch noch gar nicht aufgefallen war.
 
Oben