QASHQAI J11: Dauerlauf 1,6 dCi

#1
Liebe Gemeinde,

ich möchte Euch gerne regelmäßig an den Erfahrungen mit dem meinem Dienstpferd teilhaben lassen. Ich werde regelmäßig Updates in diesem Threat geben bis mein Arbeitgeber entscheidet es gibt ein neuen Untersatz - was in der Regel nach ca. 3 Jahren der Fall sein wird. Der Qashqai sollte bis dahin ca. 150.000 - 160.000 KM haben.

16.06.2016 - KM-Stand: 8

Übernahme des inkblue lackierten Qaushqai 1.6 dCi Acenta mit Connect 2 Navi. Die ersten 350 KM nach Hause waren ungewohnt aber sehr angenehm.

16.07.2016 KM-Stand 4100

Die ersten Erfahrungen gemacht (sowohl positiv als auch negativ :cheesy:). Der Qashqai hat von meiner Frau den Namen Lilalaubebär bekommen was irgenwie sehr gut passt denn inkblue ist eher inkpurple - aber die Farbe sticht in unsrem weiss-silber-grau-schwarz Firmenfuhrpark definitiv heraus :icon_cool:

Pros:

  • Motor geht richtig gut für "nur" 1,6 l. Eine echte Überrasschung
  • Sehr leise im Vergleich. Das Geräschniveau ist angenehm niedrig. Keine abnormalen Windgeräusche ode pfeifende Spiegel ;)
  • Lanstreckentaugliche Sitze. Was so banal klingt ist in meinem Fall seeeeehr wichtig.
  • Keine ungewöhnlichen Geräusche - mit einer Ausnahme aber dazu später mehr...
  • Gutes Navi/gute Freisprechrechneinrichtung. Zieleingabe geht echt flott. Die Connect Funktion Google search ist genial und erleichtert mir das Leben ungemein, denn ich kann über Sprachsuche während des Fahrens die Telefonnummer von Kunden suchen und sofort anrufen. (Alle Kunden in meiner Branche sind definitiv bei Googel zu finden :cool:)
  • Die Sprachsuche auf dem Diensthandy (IPhone 6) funktioniert sehr gut - aber hier gibt's auch massig Probleme mit dem Apfelkasten aber dazu mehr unter Cons...
  • Die Funktion Send To Car ist genial und vereinfacht vieles, da ich nicht 6 mal am Tag eine Adresse ins Navi kloppen muss - top :exc:
  • Gutes Fahrwerk mit einer ganz leichten Schwäche - kurze Stöße werden nicht sauber gefiltert... aber trotzdem wirklich gut!
Cons:

  • Connect 2. Hier gibt es gleich mehrere Dinge. Warum ist es nicht möglich 2 Telefone gleichzeitig zu verbinden und eines als Bluetooth Musicplayer zu verwenden? Da das Eierphone den USB Port blockiert habe ich keine (einfache) Möglichkeit meine Musik in das Connect zu übertragen. Ist zwar kein Beinbruch aber wenn das private Android gekoppelt ist geht das alle ohne Probleme... hatte ich schon erwäht, daß ich mein IPhone hasse???:ismir:
  • Wenn ich Siri einen Kommando erteile kann es sein, daß sich das komplette Connect aufhängt, d.h. Radio wird stummgeschaltet und Siri ist auf dem IPhone aktiv. weder ausstecken noch entkoppeln hilft um den Ton wieder zu aktivieren. Es hilft nur anhalten und Zündung aus + Türe auf. Ist bis jetzt 2x passiert das nervt.
  • Das Navi rechnet nur 1 Route... leider ist es rund um Stuttgart so, daß oft die "schnellste Route" über BAB und Bundesstraße auf keine Fall die schnellste ist. Die Routenvorschau ist nutzlos wenn man die Icons aktiviert hat - da sieht man gar nix mehr. Andere Geräte lassen die Wahl zwischen 3 Routen zu was oft sinnvoller ist. Was aber angenehm ist, ist das recht schnell umgerechnet wird und das Connect auch flott erkennt, daß der "falsche Weg" doch so schlecht nicht ist und nur 1-2 mal zum Umdrehen auffordert.
  • Die Anfahrschwäche des 1,6 dCi. Besonders in Verbindung mit der Hill Hold Funktion muss man schon ganz genau aufpassen dmit das Auto nicht "abschnappt". Schnell gegen die blockierten Bremsen anfahren heisst oft auch gefangen im Drehmomentloch. Kurz einfädlen im Verkehr ist dann oft schwierig...
  • Der lange 2. Gang sorgt auch dafür, daß beim Abbiegen und im Stau ein dahinbummeln mit beschleunigen nicht möglich ist denn da schlägt das Drehmomentloch gnadenlos zu. Also besser in den 1. Gang zurück
  • Die Gänge 1 und 5 hanken manchmal beim zurückschalten und lassen sich nur nach zurück in Grundstellung und nochmal versuchen einlegen... da der QQ erst 4000 KM hat schauen wir mal ob sich das noch gibt. Das ist nicht dramatisch aber wir beobachten das nochmal
Was sonst noch aufgefallen ist:

  • Die Serienbereifung Bridgestone Dueller Sport (heisst glaube ich so) ist nicht wirklich gut. Sobald es nass wird ist der Grip nicht wirklich gut. Das ESP greift dann teilweise extrem früh ein. Ich gehe mal davon aus, daß es an den Reifen liegt, denn wenn es trocken ist ist alles O.K.
  • Das ESP und die Warnung für den Notbremsassistent sind etrem "nervös" und "extrem sicher". Der QQ ist kein Sportwagen das ist klar aber hier ware die Ingenieure gaaaanz weit auf der sicheren Seite. Ich bin mal gespannt ob eine andere Bereifung zumindes das ESP etwas entspannt... der Notbremsassistet piept bei ganz normalen Verkehrssituationen in der Stadt relativ oft. Eingegriffen hab er noch nicht (war auch noch nicht notwendig :cheesy:). Das ist aber eher eine Eingenheit die nicht wirklich stört. Wenn das Ding im falle eines Falles hilft dann ist es ja gut :exc:
  • Der Spurhalteassistent ist unbrauchbar. Da ich viel Autobahn fahre und das System in Baustellen überfordert ist, habe ich es ausgeshaltet.
  • In der Lenkeinstellung "Normal" ist es kaum möglich auf der Autobahn geradeaus zu fahren. die Lenkung ist dann so empfindlich, daß es nervt. In "Sport" ist alles in Butter. Auch da bin ich auf das Verhalten mit einer andren Bereifung gespannt.
  • Es gab ein sehr hässliches Klapper/Scheppergeräusch in der Türverkleidung vorne rechts über 3 Tage lang. Bei den Vesuch es zu lokalisieren habe ich mehrfach die Türe und Verkleidung "abgeklopft" ohne fündig zu werden. Das gerappel war dann genau so schell verschwunden wie es aufgetreten ist... ich werde das beobachten...
Das wars fürs erste...


...to be continued
 
#2
Kleines Update...

KM Stand aktuell: 6595

Jetzt mal die ersten Infos zum Verbrauch... Der Verbrauch pendelt sich bei 6-6,3 l ein.

Der Bordcomputer weicht ca 0,1 - 0,2 l nach unten ab. Ich bin angenehm überrascht.

Bei einer gemütlichen Landstraßenrunde oder durch den Berufsverkehr auf der BAB sind 5,5 l gar kein Problem. Auch die Hardcore Megastaurunde (mehrmals kreuz und quer durch Stuttgart) fiel mit 6,3 l erfreulich niedrig aus...

Ich habe auch schon 1,6 kg CO2 gespart... Was ein Blödsinn.

Das Connect und mein Apfelphone werden nur ganz langsam Freunde... Wenn ich das Eierfon in der Tiefgarage (sprich ohne Internet Verbindung) anstöpsele dan verweigert die Connect App stur die Arbeit. Wenn das Telefon dann vorher neu an geschaltet wurde muss die Connect App geschlossen und neu verbunden werden... Mit dem privaten Android geht alles wie es soll...

Ich habe das System auch zum crashen gebracht wenn mann über die Freisprecheinrichtung telefoniert und dann der Strom durch die Zeitbegrenzung abgeschaltet wird. Dann hilft nur komplett aus und neu koppeln.

Ich habe schon etwas quer gelesen und nix brauchbares dazu gefunden darum frag ich einfach mal:

Gibt es durch den Händler mit dem Original Tester die Möglichkeit die Zeit bis zur Abschaltung der Zündung zu verändern? Die Zeit von ca. 10 Minuten ist etwas knapp...

Das ominöse klappern ist bis jetzt nicht nochmal aufgetreten und ich habe das Gefühl die Gänge 1 und 5 lassen sich besser schalten... Das wird weiter beobachtet.

Noch ein paar Worte zum DAB Empfang... Es geht prima! Es gibt ein paar Funklöcher aber das ist zu verschmerzen. Auch da bin ich positiv überrascht nachdem was ich im Vorfeld gelesen habe.

In den nächsten Tagen werde ich noch versuchen die Zielführung des Connect zu optimieren mal schaun ob es was bringt...

Also stay tuned...

Gesendet von meinem T02 mit Tapatalk
 
#3
Hallo Dienstdiesel!
Ich denke gerade über die Neuanschaffung eines Qashqais nach, soll auch ein Diesel werden.
Daher bin ich äusserst dankbar, wenn jemand, der beruflich offensichtlich stark eingespannt ist, sich noch die Zeit nimmt, hier ausführlich seine Erfahrungen zu dokumentieren. Bitte mach weiter so! Danke, Gruss aus dem Sauerland.
 
#4
Kleines Update...

KM Stand 7850

Die Öko Route ist eher weniger brauchbar da im Vergleich mit schnell Bundesstraßen bevorzugt werden was in meinem Fall fatal ist da das Connect mich direkt durch Stuttgart City führt was weder ökologisch noch schnell ist. Auch wehrt sich das Connect beharrlicher die Route anzupassen wenn bewusst falsch gefahren wird. Ich muss dazu noch sagen dass ich schon weiss wie ich am schnellsten in den jeweiligen Ort komme aber die Navigation brauche um die richtige Adresse vor Ort zu finden.

Ich gebe der Ökoroute noch eine Weile eine Chance... Mal sehen.

Es gibt noch eine Kleinigkeit die mir aufgefallen ist. In der Portalwaschanlage der Tankstelle meiner Wahl wird der QQ nicht sauber... Die Schnauze ist so unglücklich geformt dass die Waschanlage die Fliegen vom Grossteil der Stoßstange und Scheinwerfern nicht entfernt. Eine andere Portalwaschanlage brachte nur ein minimal besseres Ergebnis. Gut war bis jetzt nur eine Textil Waschstrasse...

Auf einer abendlichen Fahrt hatte ich 30 Minuten jeweils auf dem Hin- und Rückweg ein äußerst hässliches Klappern im Bereich der linken Lüftungsdüse im Armaturenbrett. Das Geräusch war am nächsten Tag weg und ist jetzt auch eine Woche nicht aufgetreten... Schon das 2. Mal eine Selbstheilung... Ich bin mal gespannt wenn der QQ älter wird ob er klapperarm bleibt (klapperfrei ist kein Auto 😋)

Stay tuned...

Gesendet von meinem NX511J mit Tapatalk
 
#5
Nochmal ich... 😁

Aktueller Kilometerstand: 10100

Die Öko Route fürs Navi ist raus. Habe wieder auf schnell gestellt und in Verbindung mit dem gesunden Menschenverstand führt das Connect damit relativ gut. Was immer wieder eine Überraschung bietet ist, dass das Navi den Rückweg teilweise auf einer anderen Route rechnet als den Hinweg. Dynamische Routenführung hin oder her manchmal macht das für mich keinen Sinn. Aber wie gesagt, die Tante ignorieren, in die gewünschte Richtung fahren und alles ist gut.

Der Verbrauch pendelt sich bei um die 6 - 6,5 l ein. Was sehr interessant ist, der Bordcomputer weicht teilweise bis zu 0,5 l nach unten ab... Möchte Nissan uns da ein gutes Öko Gewissen vorgaukeln? 😉

Von der Geräuschefront gibts nichts neues. Es klappert aus Richtung Türe vorne rechts ganz vereinzelt, was aber bei der nächsten Fahrt wieder weg ist. Alles im grünen Bereich...

Wenn der QQ so weiter macht, dann wird das ein kurzer Threat.

Nächster Punkt sind die Winterräder da muss ich nochmal mit der Firma verhandeln welche Reifen es werden... Aber jetzt erst mal ab ins Freibad...

Stay tuned...

Gesendet von meinem NX511J mit Tapatalk
 
#6
Ich fahre meinen 1.6 dci 4x4 mit 19" Rädern laut Boardcomputer im Schnitt fast immer mit 5,4 Liter, was exakt der Werksangabe entspricht.
Da ich alle meine Betankungen aber auch akurat in Spritmonitor einpflege, weiss ich, dass der echte Verbrauch bei genau 6,1 Liter liegt :)

Diese Abweichung von ~0,5 Liter habe ich bei fast allen Autos gehabt und wird wohl irgendwie auch mit Klima und sonstiges zu tun haben.
Mit echten 6,1 bin ich persönlilch aber auch ganz zufrieden :cool:
 
#7
Kleines Update...

Aktueller KM Stand: 15500

Leider wenig erfreuliche Nachrichten von der Geräuschefront... Seit ca. 3000 KM habe ich ein extrem nerviges Klappern aus dem Bereich Armaturenbrett/A-Säule links. Das Rappeln ist lauter als das Radio und nervt brutal. Da zur Zeit viel los ist habe ich noch keine Zeit gehabt bei einem 😀 vorzusprechen...

Hab neue Winterreifen bekommen. Auch hier sind es Bridgestone Blizzak LM 80 Evo. Die sind bei den aktuellen Temperaturen vom Grip her genauso bescheiden wie die Serienbereifung. Leider 😥

Der Verbrauch hat sich bei um 6.2 Liter eingependelt, wobei der Bordcomputer immer noch gleich optimistisch 5,7 l anzeigt... Zugegeben ist viel Autobahn dabei. Je mehr Landstraße desto sparsamer wird der QQ. Einzelne Etappen unter 5 l (laut BC) sind dann kein Problem. Aber man muss ja nur 0,5 l drauf rechnen... 😏

Jetzt die nächsten Tage mal beim Händler vorsprechen damit wieder Ruhe in den Karton kommt...

Stay tuned

Gesendet von meinem NX511J mit Tapatalk
 
#8
Hallo Dienstdiesel,

kurze Frage zum Rappeln. Ist das immer dann, wenn Du vom Gas gehst oder permanent?

Bei mir rappelt es links vorne, wenn ich vom Gas gehe. Mir hat bisher einfach der richtige Begriff, rappeln, gefehlt. Muss in Kürze zur 2. Inspektion, werde es mal ansprechen. Rappelt nicht immer, Radio wird noch nicht übertönt, wird bei mir wohl eh keiner die Ursache finden.

Gruß
Peter

PS.: Danke für Deine Erfahrungsberichte.
 
#9
Nee ist ein Vibrationsgeräusch das teilweise schon im Stand (natürlich im Leerlauf) zu hören ist. Klingt nach Luftkanal/Kabelstrang der irgendwo anschlägt... Je "unruhiger" die Fahrt wird desto besser (also weniger) wird es. Ist also denke ich abhängig von Motor-/Fahrtschwingungen und wird auf jeden Fall lauter...

Drücken an Armaturen, Lüftungsdüse, A Säulenverkleidung etc ändert nix daran.

Gesendet von meinem NX511J mit Tapatalk
 
#10
Da der Diesel ja von natur aus einen kernigeren und rauheren Lauf hat, kann sich eine Vibration aus dem Bereich Motorraum oder Radhaus viel schneller und geutlicher zeigen als beim vergleichbaren Benziner.
Wenn es aber so deutlich zu hören ist, werden die Jungs in der Werkstatt das auch sicherlich lokalisieren können und beheben! ;)
 
Oben