Qashqai / Qashqai+2: 1.6 dci ruckelt manchmal...

#11
DANKE!!
Da bin ich ja schon mal beruhigt dass es mich nicht alleine betrifft.;)
Eure Beschreibungen passen zu meinen Erfahrungen. Die Klimaanlage ist mir immer an und auf Automatik... und es ist auch ein ganz anderes ruckeln, als wenn der Kompressor der Klimaanlage sich einschaltet und dadurch ein kleiner Ruck kommen könnte.
Aber ich werde es bei der Inspektion auch mal ansprechen.
 
#12
Passiert bei mir ab und an ohne Standzeiten und ebenfalls als Garagenwagen auch. Unabhängig von der Klimaanlage aber meistens beim 'Mitschwimmen' im Verkehr.
Der Werkstatt ist das Phänomen unbekannt, da nicht reproduzierbar. Mal kommt es drei Tage hintereinander, dann wieder wochenlang nicht.
Hallo....hatte das gleiche Problem. Nach dem wechsel des Dieselfilters beim freundlichen:mrgreen: alles in bester Ordnung..
 
#13
Oh, das ist ja interessant.
Hattest Du mit dem :mrgreen: drüber gesprochen und den Austausch forciert oder war das beim Inspektionsintervall ? Wenn, bei welcher Inspektion war das ?
 
#14
Hat der freundliche:mrgreen: nach auslesen des Fehlerspeichers bei ca.15 tkm, als ich das Ruckeln angesprochen habe, gemacht. Bin jetzt 15 tkm weiter und keine Probleme mehr.
 
#16
Bei meinen 1.6 dci passiert das gleiche das Aussetzen der Kraft für 1 Sekunde, der freundliche hat gesagt das es der Diesel Partikel Filter ist und das es normal sei ... Aber ich hatte noch nicht meine erste Inspektion ich warte ab, wie es danach wird
 
#17
Habe das auch bei meinem 1,6 dci.
Aber jetzt schon ein paar Wochen Ruhe.
Als er das letzte mal Ruckte gings auf die Autobahn.
Seitdem nichts mehr.
Denke auch, dass es der DPF ist.

Wäre schön, wenn wir den wahren Grund erfahren könnten.
 
#19
Guten Tag an die Gemeinde,

es verursacht immer wieder bei mir ein gewisses Unbehagen, zu sehen wie schlecht die Vernetzung der einzelnen Servicepunkte mit der Zentrale funktioniert und wie häufig die gut ausgebildeten Servicekräfte den Kunden im Dunkeln lassen.
Es müsste doch beim NISSAN eine Stelle geben, die solche Problemstellungen koordiniert und bei Bedarf entsprechende Nachforschungen der Technikteams veranlasst.

Eigentlich möchte ich mich nur der Meinung des LT-Urlaubers anschließen. Wären die Filter ursächlich verantwortlich, so wären die Leistungsverluste dauerhaft und nicht im Sekundentakt aufgetreten. Außer es handelt sich hierbei um ein festes Teilchen, das groß genug ist, um den Kraftstofffiltereingang vollständig zu verschließen. Dieses müsste dann wieder innerhalb der beschriebenen Sekunde losgelöst werden und den Eingang wieder freigeben, was aufgrund der Saugwirkung wieder eher unwahrscheinlich erscheint.

Grüße

Armin
 
#20
Also
Ich könnte mir gut vorstellen das daß Pedal ein Potentiometer besitzt das ein anliegendes Signal verändert
Die Hysterese des Signal ist vielleicht ein wenig zu knapp und ein weiterer Wert in der Steuerung hat eine höhere Priorität und das Signal vom Gaspedal haut dazwischen (stört)
Alles aber nur so aus der holen Hand
Das Fehlerbild ist mir ein bissel aus meiner Arbeit bekannt , habe aber von KFZ Steuer und Regeltechnik habe icht nicht so den Durchblick - mehr weniger als mehr

HTC One X pro Tapatalk2
 
Oben